神刀安全网

Cisco IP 8800设备Web应用拒绝服务漏洞(CVE-2016-1421)

Cisco IP 8800设备Web应用拒绝服务漏洞(CVE-2016-1421)

发布日期:2016-06-09

更新日期:2016-06-12

受影响系统:

Cisco IP Phones 8800

描述:

CVE(CAN) ID: CVE-2016-1421

Cisco IP 8800 Series Phones是数字电话系统产品。

Cisco IP 8800 Series Phones 11.0.1及之前版本,Web应用未正确检查输入数据的大小,未经身份验证的远程攻击者利用此漏洞可造成Web服务器进程停止响应,导致拒绝服务。

<*来源:Cisco

链接: https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160609-ipp

*>

建议:

厂商补丁:

Cisco

—–

目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://tools.cisco.com/security/center/publicationListing.x#~CiscoSecurityResponse

本文永久更新链接地址 http://www.linuxidc.com/Linux/2016-06/132226.htm

转载本站任何文章请注明:转载至神刀安全网,谢谢神刀安全网 » Cisco IP 8800设备Web应用拒绝服务漏洞(CVE-2016-1421)

分享到:更多 ()

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址