神刀安全网

Cisco cBR-8 Series Converged Broadband Router SNMP拒绝服务漏洞(CVE-2016-1432)

Cisco cBR-8 Series Converged Broadband Router SNMP拒绝服务漏洞(CVE-2016-1432)

发布日期:2016-06-19

更新日期:2016-06-21

受影响系统:

Cisco IOS XE 3.16SCisco IOS XE 3.15S

描述:

CVE(CAN) ID: CVE-2016-1432

Cisco IOS是多数思科系统路由器和网络交换机上使用的互联网络操作系统。

Cisco cBR-8 Series Converged Broadband Routers上运行的Cisco IOS XE Software SNMP子系统存在安全漏洞,经身份验证的远程攻击者利用此漏洞可造成拒绝服务。

<*来源:Cisco

链接: https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160617-cbr

*>

建议:

厂商补丁:

Cisco

—–

Cisco已经为此发布了一个安全公告(cisco-sa-20160617-cbr)以及相应补丁:

cisco-sa-20160617-cbr:Cisco cBR-8 Series Converged Broadband Router SNMP Denial of Service  Vulnerability

链接: https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160617-cbr

本文永久更新链接地址 http://www.linuxidc.com/Linux/2016-06/132526.htm

转载本站任何文章请注明:转载至神刀安全网,谢谢神刀安全网 » Cisco cBR-8 Series Converged Broadband Router SNMP拒绝服务漏洞(CVE-2016-1432)

分享到:更多 ()

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址