神刀安全网

易语言最新 VC2015 链接器 发布!

注意:本款链接器比较挑,开发端电脑必须是 Windows 7 SP1 或以上,同时必须安装 VC2015 运行库。(用户不受影响。)

下载地址:  http://pan.baidu.com/s/1qWNzkj6        密码:   tbik

本链接器提取自最新版 Visual Stuido 2015 Enterprise,全部最新SDK。

 

此款连接器对开发者电脑要求苛刻(应该说微软放弃旧版系统的脚步越来越快,Windows Vista 都不能运行本链接器)。
【开发者电脑必须是 Windows 7 SP1 或以上,同时要安装 VC2015 x86 运行库】
用户电脑则不需要,只要是 Windows XP 或以上即可,无需运行库。

转载本站任何文章请注明:转载至神刀安全网,谢谢神刀安全网 » 易语言最新 VC2015 链接器 发布!

分享到:更多 ()

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
分享按钮