LastPass运维不当导致敏感信息泄漏漏洞

漏洞详情

披露状态:

2014-04-08: 积极联系厂商并且等待厂商认领中,细节不对外公开
2014-05-23: 厂商已经主动忽略漏洞,细节向公众公开

简要描述:

openssl漏洞

详细说明:

openssl漏洞导致内存读敏感数据

https://lastpass.com/

漏洞证明:

1.jpg





cookie:

2.jpg

修复方案:

http://www.oschina.net/news/50540/cve-2014-0160

版权声明:转载请注明来源 ArborJ@乌云


漏洞回应

厂商回应:

未能联系到厂商或者厂商积极拒绝


漏洞评价: